Regra de Firewall para Mikrotik Vulnerabilidades de IOT

Logo MBAtec Logo MBAtec

Regra de Firewall para Mikrotik Vulnerabilidades de IOT

Regra de Firewall para Mikrotik Vulnerabilidades de IOT

/Regra de Firewall para Mikrotik Vulnerabilidades de IOT

Regra de Firewall para Mikrotik Vulnerabilidades de IOT

Reduz as vulnerabilidades IOT mais conhecidas para uso de zombies em ataques DDoS

/ip firewall raw add action=drop chain=prerouting comment=PORTMAP+LDAP+SSDP+mDNS+MEMCACHED port=111,389,1900,5353,11211 protocol=tcp
/ip firewall raw add action=drop chain=prerouting comment=PORTMAP+LDAP+SSDP+mDNS+MEMCACHED port=111,389,1900,5353,11211 protocol=udp

Contribuição: Victor Hugo R. Moura